PDA

Zobacz pełną wersję : zgrzytanie



lech26
24 marzec 2010, 18:21
siemka. mam taki problem. przy wlaczeniu pierwszego albo drugiego biegu mocno zgrzytnie niezaleznie od temperatury silnika. olej ok, sprzeglo ok( dopiero zmienialem), luz na dzwigni ok, naciag lancucha napedowego ok. niedawno zakladalem kosz sprzeglowy od tdma w idealnym stanie technicznym do tego nowe lozysko igielkowe, dystans, tarcze i sprezyny, ale nie zmienialem metalowych przekladek. moze to byc przyczyna??

aswertyui
24 marzec 2010, 19:27
Hyyy ja bym powiedział że zawsze trochę zgrzyta, bo to taki rodzaj skrzyni biegów, tam nie ma synchronizatorów ciernych tylko kłowe. No chyba że u Ciebie jakoś nadmiernie daje się to we znaki to nie wiem. Przy pierwszym biegu ten trzask jest raczej nieunikniony no chyba że akurat koła zębate w skrzyni się nie obracają, ale z reguły mokre sprzęgło po wysprzęgleniu będzie jakąś część momentu obrotowego przekazywać na koła zębate skrzyni. Krótko mówiąc będzie trochę ciągnąć, taka natura tego sprzęgła. A jeśli mówimy o kolejnych biegach to jest już kwestia tego czy mamy doświadczenie w tym temacie. Ja ciągle się uczę zmieniać biegi bez trzasku ale to nie jest łatwe. Kiedyś na starym forum był poruszany temat zmiany biegów.
To są moje przypuszczenia bo nie wiem jak bardzo u Ciebie zgrzyta.

Zachar
24 marzec 2010, 21:44
A czy biegi wchodzą lekko ? tak jak poprzednio, czy troche ciężej ?

Czarny
25 marzec 2010, 08:27
Możesz jeszcze ustawić sobie dźwignie zmiany biegów w bardziej dla ciebie odpowiedniej pozycji regulując to na łączniku - mnie to pomogło

lech26
25 marzec 2010, 09:16
biegi wchodzą lekko. to prawda że to skrzynia kłowa ale strzela jak z kałasznikowa. owszem jeżeli ruszę troszkę to dwójeczka wchodzi jak w masło i reszta biegów też. tylko z miejsca jak ruszam to zgrzytnie mocno. z kolei jeśli będę wrzucał z dwójki na jedynke to tego zgrzytu niema?? jeszcze najwyżej ustawię tą dźwignie, a radzicie żeby zmienić przekładki w sprzęgle??

fxrider
25 marzec 2010, 11:11
Może być to jeszcze kwestia techniki zmiany biegów.
Raczej obstawiałbym na lekko ciągnące sprzęgło. Krzywe przekładki mogłyby być przyczyną (mi n.p. olej motul 5100 mam wrażenie potęgował zjawisko).
Możesz sprawdzić to stawiając moto na centralkę, tak aby tył był w górze, rozgrzać silnik (olej), trzymać sprzęgło, wrzucić 1dynkę, na początku przyhamować tylnym ham. - jeśli po puszczeniu hamulca koło zacznie się chętnie obracać to znaczy, że sprzęgło jednak trochę ciągnie. Dodatkowy objaw takiego zjawiska to problem z wrzuceniem luzu z jedynki na pracującym silniku.

pzdr, Adam

Siwy
25 marzec 2010, 12:39
Usunięte na żądanie użytkownika

lech26
25 marzec 2010, 13:01
dobry pomysł z tym kołem w powietrzu. z tego co widzę to standard w ST ze zgrzytaniem. dzięki za podpowiedzi.pozdr

yogg
25 marzec 2010, 17:55
Spróbuj tuż przed wrzucenie jedynki (przy wyciśniętym sprzęgle) zrobić lekką przegazówkę, mnie wtedy lepiej wchodzi, a fakt, że skrzynia jest specyficzna i trzeba się jej trochę "nauczyć".

fxrider
25 marzec 2010, 18:06
No tak, rozklejenie sprzęgła przygazówką może faktycznie pomóc.
Czy jest specyficzna? Jakby ktoś pojeździł dowolną BMW R1100 przez 1000 km to gwarantuję, że nie miałby już żadnych problemów ze skrzynią w XTZ i byłby zaskoczony jak lekko i precyzyjnie chodzi ;)

lech26
25 marzec 2010, 18:17
aha. no to ja juz nie narzekam :D

lech26
26 marzec 2010, 10:42
podniosłem dzisiaj moto i sprawdziłem czy koło się obraca na biegu. okazało się że minimalnie się obraca tzn może jeden obrót na minute. zostawić tak?? czy zmienić przekładki? linka jest dobrze ustawiona i moto był zagrzany

fxrider
26 marzec 2010, 10:57
Jeden obrót na minutę to tak jakby stał w miejscu - to się da i ręką zatrzymać. Czyli sprzęgło zdecydowanie nie ciągnie.

lech26
26 marzec 2010, 17:35
to zostawie tak jak jest. pozdrowionka dzięki

lech26
28 kwiecień 2010, 17:49
zmieniłem olej na castrol off road 10W40 o klasie API SJ. zdecydowanie się uciszyło. przeczytałem, że producent zaleca klasę API SE, SF albo SG. niestety trudno kupić tak niskiej klasy. minimum SJ. producent twierdzi, że wyższej klasy olej może spowodować problemy ze sprzęłem tzn. ślizganie się

cochise
28 kwiecień 2010, 21:50
Jak miałem olej semisynt 10W40 Shella to mi biegi wchodziły głośno i "ostro". Zmieniłem na taki jak w manualu - minerał Castrol 20W40 i biegi wchodzą mięciutko, cicho, a przy uruchamianiu po dłuższym postoju - jak to w XTZ - I jest głośniejsza i lekko szarpnie (sprzęgło się gdzieś skleja czy jakoś tak mi ktoś powiedział). Zatem u mnie raczej byla sprawa oleju. Jeśli zaś chodzi o sporadyczne trudności z wrzuceniem III - (pisałem w innym wątku) to była kwestia zmiany butów i przyzwyczajenia. Już jest OK.

marcinjunak
29 kwiecień 2010, 06:23
Ja żeby rozkleić sprzęgło po dłuższym postoju motoru po odpaleniu wciskam parę razy sprzęgło i na wciśniętym staram się cofnąć moto kilka razy w garażu siedząc na nim, a żeby zminimalizować pierwszy zgrzyt przy włączeniu pierwszego biegu lekko popycham moto do przodu podczas wkładania biegu. Już tak obczaiłem tą sztukę że czasem jedynka wchodzi jak na w pełni rozgrzanym moto :) ale to lata praktyki na junaku :) bo tam też skrzynia miała swoje humory.

Koledzy uwierzcie mi że skrzynie w xtz czy w bmw na prawdę dobrze wrzucają i zmieniają biegi w porównaniu do skrzyń w Harley'ach. Jeździłem z kumplem parę razy i nawet dał mi się przejechać jakimś sportem softail czy coś takiego i na początku myślałem że zmienia biegi bez sprzęgła :) tak szarpie i wali w napęd że głowa mała. Zapytałem czy czasem nie ma linki za luźnej czy coś a on na to że to Harley i tak musi być, przynajmniej wie że zapiął się bieg :). Ale uwierzcie mi na słowo, uczucie takie jak by jedynkę wrzucał bez sprzęgła na postoju, dla porównania jeszcze mogę napisać że toporna skrzynia w ruskach to pikuś w porównaniu do tego grzmota w harym :)

Więc nie ma co dramatyzować, skrzynia w xtz może czasem ma swoje humory ale trzeba się jej nauczyć i biegi będą wchodziły gładziutko i cichutko :).

piotr13
29 kwiecień 2010, 08:13
Sprzęgło najłatwiej rozkleić włączając 1 i przy wciśniętym sprzęgle pociągnąć moto do tyłu aż puści ,na zgaszonym silniku oczywiście:)