PDA

Zobacz pełną wersję : [750] Od 140 km/h teresa zaczyna nieźle myszkować aż strch jechać i trudno wyprowadzić !!



Jarek11
06 maja 2010, 21:18
Witam.
Właśnie jak w tytule , miałem ostatnio taką przygodę i to parokrotnie mi się zdarzyło , że jak tylko chciałem trochę szybciej pojechać tzn . gdzieś od 140 km/h to po chwili zaczęło moto bujać rytmicznie i coraz głębiej a raptowne dohamowywanie pomogło wyprowadzić go dopiero koło 90 -tki.
Nieźle mnie to przestraszyło i zacząłem jechać wolniej , ale czasami trasa znowu pozwalała pojechać szybciej tym razem mocno trzymałem kierownicę i jakoś parę razy pojechałem nawet do 160 - tki i bez bujania , lecz ciągle wyczuwalna tendencja do delikatnego kołysania.
Może ktoś miał podobne przygody i podzieli się spostrzeżeniami ?
Poza tym w długi weekend zaliczyłem 700 km z fabryczną szybką i do dziś katar i zatoki , nie mówiąc o strasznym szumie w uszach.:S.

Najlepszy wynik na zużycie paliwa to 250 km. od korka do rezerwy.( ile jest rezerwy ?)

Największa do osiągnięcia prędkość to 160 km/h przy 7 tyś.obrotów i ni deka więcej.( z kufrem i plecakiem).Komfort - tragedia , wiatr targa strasznie na boki a zza tira to może nieźle wyrzucić.
Będę próbował jakoś sam przedłużyć szybkę zobaczę co się da zrobić.
Wracałem w deszczu i zimnie , palce łapały skurcze po 100 km.drogi.
Przejechałem 290 km. drogi w 4,5 godziny , teraz herbatka i aspiryna.
Na jakiś czas odpuszczam jazdę .
Po drodze padła mi nowa świeca Denso , zamieniłem już obydwie na NGK i poprawa znaczna.
Na długich światłach przy małych obrotach nierówna praca silnika aż do gaśnięcia ( H4).

Przy okazji może ktoś podpowie jak bez większego demontażu wymienić przewody wysokiego napięcia ?

Pozdrawiam i czekam na sugestie .

Bartas
06 maja 2010, 21:42
Rezerwa wynosi 5 litrów. Ja od korka do rezerwy robie 415km... Co do kolysania- ogólnie ST w okolicy 150 km/h jest dość mało stabilna (podatna na bujanie od wiatru np.), ale nie po zejściu np do 120 jest ok. A może łapiesz poprostu szimme? Co do szyby oryg- zmień na wyższą akcesoryjną. Na długich przy małych obrotach gaśnie- przy obrotach jałowych?

Jarek11
06 maja 2010, 21:51
Podczas jazdy na wolnych obrotach ok 3 tyś. obr. przerywa i szarpie a na jałowym gaśnie.(długie światła )
Jak ty to robisz , że tak mało ci pali ?

Bartas
06 maja 2010, 21:57
Hmm możesz mieć coś nie tak z prądem. Sprawdź może na początek jaki masz prąd ladowania. Co do spalania jest osobny temat:

http://xtzclub.pl/threads/521-Ustawianie-niskiego-spalania

Beniamin
06 maja 2010, 22:01
Tak jak Bartas uważam że moto łapie "szimmę", musisz sprawdzić kompleksowo zawieszenie,stan opon a nawet naprężenie łańcucha. Wyższa szyba jeszcze szybciej wprowadza tenerę w turbulencje, zwłaszcza przy bocznym wietrze.

Bartas
06 maja 2010, 22:06
Wyższa szyba jeszcze szybciej wprowadza tenerę w turbulencje, zwłaszcza przy bocznym wietrze.

Tutaj się nie zgodzę, mi właśnie stabilniej się prowadzi. A przy bocznym wietrze, to tak czy siak Tenere będzie rzucac, bo jest jak żagiel :)

fxrider
06 maja 2010, 22:19
Hej,
napisz co rozumiesz przez kołysanie - bujanie moto na boki, góra/dół, podskakiwanie, wibrowanie/drżenie kierownicy ?
co do kołysania, to możliwe przyczyny:
- zużyte łożysko główki ramy
- zbyt mocno skręcone łożysko główki ramy
- poluzowane szprychy (zwłaszcza przód) - ma to spore znaczenie
- padające łożyska kół (niebezpieczne!)
- zdecentrowane koło
- krzywa ośka koła (zwłaszcza przód)
- krzywe obręcze
- krzywe zawieszenie (lagi/półki)
- nieosiowość kół
- krzywy wahacz (powiązane z powyższym) - czasem ustawianie tylnego koła na znaki nie daje oczekiwanego rezulatatu
- przekoszona (krzywa) rama
- wyząbkowane(zużyte) lub niewyważone opony (zwłaszcza przód)
- złe ciśnienie w oponach
- nadmierne odciążenie przodu (z pełnym bakiem jest lepiej?), lub niesymetrczne rozłożenie bagażu
- poważnie zaburzona aerodynamika (n.p. jazda z jednym kufrem)
- zbyt mocne (sztywne) trzymanie kierownicy
- (teoretycznie) stary, zużyty olej w lagach, ale nie spotkałem się osobiście z takim przypadkiem
+ kombinacje z jednocześnie kilkoma z powyższych
Co do spalania:
bak teoretycznie ma 26l, praktycznie 28-29, w zależności jak uparcie tankujesz. Rezerwa to (znów teoretycznie) 5l. Jeśli masz nieszpachlowany, prosty bak to do rezerwy masz 21-25l, czyli spalanie wychodzi masakryczne. Poszukaj rozwiązania w innych wątkach na forum bądź archiwum.
Co do obrotów to z tego co pamiętam to na seryjnym przełożeniu 100 km/h to około 4300 obr, więc w sumie by się zgadzało.
Moja pierwsza ST po naciągnięciu szprych na progresach, bez kufrów i przy braku wiatru bocznego ładnie prowadziła się do 160-170 km/h (była ogólnie w bdb+ stanie), dociągała do trochę ponad 190 (wartości licznikowe).
Z drugą sporo się nawojowałem w tej materii stąd powyższa lista jest oparta w dużej części na doświadczeniach, niestety.

pzdr, Adam

Jarek11
06 maja 2010, 22:55
Wielkie dzięki za ciekawe odpowiedzi .
Moja teresa po małym serwisie , tzn. wykluczam : lagi , łożyska , łańcuch .
Pamiętam , że trochę dociągnąłem łożysko główki a jako , że luzów nie było zostało nie wymienione.
Opony jak nowe i ciężarki od wyważania też wydają się na miejscu .
Szprych co prawda nie ruszałem , ale sam nie będę ich dociągał .
Rzeczywiście teraz wydaje mi się , że jak dolałem do pełna bak to wtedy jakby przestało kołysać .
A jeśli chodzi o tylny kufer to może powodować przy podmuchach bocznych przeciw wagę i kołysanie ( do sprawdzenia).
Kołysanie to odbieram jakby jakaś siła próbowała jednocześnie przechylić w bok przód i tył motocykla w przeciwnych kierunkach (shimmy ?)
Jak sprawdzić czy rama prosta i reszta ?
Myślisz , że jak pojadę do Dandyego to będzie mógł określić o co kaman ?

Jarek11
06 maja 2010, 22:59
Aha , a nieośowość kół to kwestia ustawienia ?

fxrider
06 maja 2010, 23:05
Na początek poluzuj trochę łożysko główki, ono nie może być mocno skręcone, a to daje podobny objaw. Szprychy można sprawdzić na słuch - powinny dźwięczeć przy uderzaniu metalowym przedmiotem, teoretycznie wszystkie powinny dawać taki sam ton. "Głuche" uderzenia to oznaka luzów.
Moto nie ściąga samo na żadną stronę przy ok. 50 km/h ?
Postaw moto do pionu, kierownicę ustaw na równo (górna półka dokładnie prostopadle do ramy) i poproś kolegę, żeby z większej odległości od przodu popatrzył czy wszystko się zgrywa.
Niestety w ST ramy są dosyć podatne na odkształcenia "poprzygodowe" więc jeśli inne elementy moto sugerują, że mogło mieć taką historię na koncie warto mieć na uwadze tą możliwość.
Do Dandy'ego możesz podjechać, choć często ciężko szybko i jednoznacznie znaleźć przyczynę takiego zachowania - jak widziałeś lista jest dosyć długa (i pewnie nie wyczerpuje wszystkich możliwości).
EDIT:
Co do nieosiowości - być może tak (n.p. naciągami tylnego koła), ale jeśli któryś z elementów jest przekoszony (n.p. główka ramy przekręcona względem jej reszty) to sprawa wygląda poważniej.
Spokojnie, trzeba zacząć eliminować potencjalne przyczyny od tych najprostszych do zweryfikowania/naprawy.

Adam

P.S. Co rozumiesz przez to, że "ciężarki od wyważania też wydają się na miejscu" ?

Jarek11
06 maja 2010, 23:25
Ciężarki na felgach do wyważania kół takie ładne naklejane , opony naprawdę dobre a felgi proste . Myslę , że dopiero w Morsku rzucimy prostym okiem na ramę , choć mam wrażenie, że przednie koło jest jakby lekko pochylone w bok gdy ustawię moto w pionie , ale może to być złudne wrażenie choć z reguły mam dobre oko.

Jarek11
06 maja 2010, 23:28
Aha , puszczam kierownicę i nic nie ściąga nawet przy większej prędkości (80) , fajnie bo można poprawić rękawice

LukaSS
06 maja 2010, 23:28
Po tych narzekaniach proponuję zmianę motocykla na jakiś bardziej sportowy - może TDM lub VFR?

Masz gaźniki do regulacji, a z tym kołysaniem - koledzy już wyjaśnili.

Denso są znacznie lepsze niż NGK.

Jeśli chcesz wymienić przewody WN, to zdejmij bak, ułatwi to pracę.

Jarek11
06 maja 2010, 23:42
LukaSS nie zamienię teresy na inne moto bo zawsze o niej marzyłem a gaźniki muszę chyba sprawdzić bo wybieram się w długą podróż i nie chcę więcej narzekać na ST.Nowe Denso po 300 km iskrzyło wokoło styków

Jarek11
06 maja 2010, 23:45
Wielkie dzięki za ciekawe odpowiedzi .
Moja teresa po małym serwisie , tzn. wykluczam : lagi , łożyska , łańcuch .
Pamiętam , że trochę dociągnąłem łożysko główki a jako , że luzów nie było zostało nie wymienione.
Opony jak nowe i ciężarki od wyważania też wydają się na miejscu .
Szprych co prawda nie ruszałem , ale sam nie będę ich dociągał .
Rzeczywiście teraz wydaje mi się , że jak dolałem do pełna bak to wtedy jakby przestało kołysać .
A jeśli chodzi o tylny kufer to może powodować przy podmuchach bocznych przeciw wagę i kołysanie ( do sprawdzenia).
Kołysanie to odbieram jakby jakaś siła próbowała jednocześnie przechylić w bok przód i tył motocykla w przeciwnych kierunkach (shimmy ?)
Jak sprawdzić czy rama prosta i reszta ?
Myślisz , że jak pojadę do Dandyego to będzie mógł określić o co kaman ?

LukaSS
06 maja 2010, 23:52
Nowe Denso po 300 km iskrzyło wokoło styków

Za bogato i to stanowczo. Każde świece zabijesz.

Siwy
07 maja 2010, 09:42
Usunięte na żądanie użytkownika

bladyxtz
07 maja 2010, 21:09
co do spalania bartasa teresy jestem świadkiem ja tankowalem dwa razy gdy on raz co do bujania przy wiekrzych szybkościach powyżej 150km to zauważyłem że umnie występuje ono wzalżności od warunków pogodowych czasami buja czasami nie zależne jest to pewnie w dużej mierze od wiatru ale napewno zależy też od stanu zawieszenia więkrzość koncentruje się na przodzie a to z tyłu może być przyczyna

Jarek11
08 maja 2010, 13:20
Może i masz rację , że z to z tylnego koła pochodzi przyczyna .
Mam nadzieję , że tego nie powoduje szerszy łańcuch 520 DiD ?
A może wina wahacza ?
Z tego co piszecie innych też czasami wozi .

Jarek11
30 maja 2010, 16:15
Witam.
Ustaliłem przyczynę i podziele się z wami , otóż okazało się , że zgubiłem zawleczkę i tylne koło się trochę poluzowało.
Jeszcze raz dziękuję za podpowiedzi.
Przy okazji spytam jeszcze czy często się zdarza zerwanie nakrętki od małej napędowej zębatki ? Ja już 3 zużyłem.

rootolf
30 maja 2010, 19:46
A podkładkę zabezpieczającą przed odkręceniem masz?

marcinjunak
31 maja 2010, 07:58
Jak dokręcasz nakrętkę na wałku zdawczym musisz dokładnie trafić w nitki gwintu bo gwint jest 18x1 więc bardzo drobny i łatwo można krzywo założyć nakrętkę a z racji tego że nakrętka jest z innego materiału niż wałek (bardziej miękka) urywają się nitki gwintu na niej a niby widać że się dokręca. Ja proponował bym poprawienie gwintu na wałku zdawczym narzynką i wykonanie nowej nakrętki ale z gwintem z gwintownika 1 lub 2 czyli o nie pełnym zarysie gwintu (żeby dokręcała się bez luzu na gwincie) bo pełny gwint może mieć już za duży luz na wałku i dlatego na nakrętce nie wytrzymuje po mocnym dokręceniu. Polecam też stosowanie kleju do gwintów przy montażu nowej nakrętki bo myślę że blaszane zabezpieczenie nakrętki też masz ? :)

qbalon
19 czerwca 2010, 23:33
Odświeżę temat.

Wczoraj zmuszony byłem lekko pogonić Tereskę w drodze do fabryki. Przy 120km/h zaczęła mi myszkować. Trochę strachu się najadłem. W robocie przeczytałem ten wątek i pomyśla??em, że dużo rzeczy przede mną do sprawdzenia...

Zacząłem od ciśnienia w oponach i bingo!

Za niskie było.

Dopompowałem i chodzi jak strzała!

Kamień z serca...:naughty:

Krzsiek
20 czerwca 2010, 15:30
U mnie myszkowanie, czy raczej ryba z moto zaczynała się czasami od 136. Ale stawiam ze spowodowane to było bocznymi kuframi. Do tej prędkości nie było żadnych objawów.