PDA

Zobacz pełną wersję : [750] kapiąca oliwa problem ??



korba
23 czerwiec 2010, 19:11
Witam witam

Pierwsza sprawa wygląda tak:

po zmianie oleju przykręciłem dekielek od filtra olejowego i stamtąd mi trochę sączy. Chyba to normalne zwłaszcza że nie było tam żadnej podkładki.

Druga sprawa, zaczęło mi się sączyć z rozrusznika... lub z części pod silnikiem w złotej obudowie. Nie było tego wcześniej proszę o info kto miał taką sytuację, lub co się może dziać

Może tak ma być ??

LukaSS
23 czerwiec 2010, 19:22
Miałeś taki duży o-ring pod pokrywą filtra oleju? Niezgubiłeś metalowej tulejki z gumowym pierścieniem uszczelniajacym również z pod pokrywy oleju?
Z rozrusznika mi też lekko się poci, ale podobno u innych też tak jest. Ktos z forum wymieniał o-ring na rozruszniku, podał fotę i wymiary - poszukaj.

korba
24 czerwiec 2010, 19:10
Jeśli chodzi o gumową uszczelkę to jest ona oczywiście założona, chodzi mi o odstającą rurkę która wychodzi z tej obudowy i prowadzi kawałek dalej.

Lucky
02 czerwiec 2012, 20:55
W mojej ST też pojawił się irytujący wyciek spod rozrusznika. Trochę mi się nie chce grzebać bo sezon i olej zmieniony niedawno, ale chyba trza. Więc pytanie: jaki oring i jak to się robi (i na co jeszcze zwrócić uwagę).

LukaSS
03 czerwiec 2012, 09:14
Mam taki oring na sprzedaż (info na PW), a o wyjmowaniu rozrusznika już był temat, w którym kilka osób i ja napisało jak to zrobić.

Sprawdz czy spod rozrusznika, może puszczać też simmering na wałku zdawczym lub skapywać nadmiar oleju (jeśli smarujesz łańcuch olejem lub czymś olejopodobnym) z syfu który przykleił się w komorze łańcucha.