Pokaż wyniki od 1 do 5 z 5

Temat: Gorące przewody stratora.

  1. #1
    Junior Member
    Dołączył
    cze 2017
    Postów
    7
    Motocykl
    xtz660 1991
    Skąd
    Lipinki Łużyckie

    Domyślnie Gorące przewody stratora.

    Witam wszystkich. Ostatnio po dłuższym postoju postanowiłem umyć i przewietrzyć małą tereskę. Zabrałem się więc do czyszczenia, mycia , a potem start..... no i zonk. Yamaha odpala od 2 strzała (stała około 2 miesięce), ładnie pracuje, ale spod kanapy z lewej strony coś się dymi. Gaszę więc silnik, odkręcam owiewkę od strony akumulatora i widzę spaloną kostkę od przewodów ze stratora. Pomyślałem sobie, że może ją zalałem i stąd cały problem. Oczyściłem wszystko, podłączyłem na krótko przewody, ale po odpaleniu stają się bardzo gorące. W szczególności jeden z nich. Dzisiaj zdjąłem plastiki i bak, oczyściłem wszystkie kostki itp itd. przejrzałem nawet moduł spod tylnego błotnika, ale nic nie pomogło. Przewody w dalszym ciągu się gotują zaraz po odpaleniu. Czyżby strator padł? może regulator napięcia? Wie ktoś jak to sprawdzić? Za wszelkie podpowiedzi z góry dziękuję.
    Ostatnio edytowane przez Mariku ; 05 styczeń 2018 o 23:20

  2. #2
    Globtroter Kielecczyzny Avatar Tomur
    Dołączył
    sty 2010
    Postów
    486
    Motocykl
    Ural, XTZ 660
    Skąd
    Kielce

    Domyślnie

    Cześć

    Typowy problem, było o tym wiele. Poszukaj tematów o problemach z ładowaniem i grzejących się regulatorach napięcia.
    Generalnie chodzi o słabe styki i słabą "masę".
    Akurat nie pamiętam konkretnego tematu żeby Ci podrzucić.
    Jak nie ogarniesz to poszukam bo sam kiedyś to poprawiałem.

  3. #3
    Junior Member
    Dołączył
    cze 2017
    Postów
    7
    Motocykl
    xtz660 1991
    Skąd
    Lipinki Łużyckie

    Domyślnie

    Dziękuję. Zawsze najpierw szukam gotowych tematów ,ale tym razem nic nie znalazłem. Jeszcze będę próbował, ale jakbyś mógł to podrzuć coś. Pozdrawiam.

  4. #4
    Globtroter Kielecczyzny Avatar Tomur
    Dołączył
    sty 2010
    Postów
    486
    Motocykl
    Ural, XTZ 660
    Skąd
    Kielce

    Domyślnie

    O mam:
    http://wiki.xtzclub.pl/xtz/wiki/doku..._ladowania_xtz
    http://www.xtzclub.pl/threads/9398-P...ht=%B3adowanie
    http://www.xtzclub.pl/threads/8216-b...ht=%B3adowanie

    To temat słabego głównie ładowania, ale grzejące się wtyczki są tego przyczyną i skutkiem.

  5. #5
    Junior Member
    Dołączył
    cze 2017
    Postów
    7
    Motocykl
    xtz660 1991
    Skąd
    Lipinki Łużyckie

    Domyślnie

    No wielkie dzięki Mam nadzieję, że uda mi się to wszystko ogarnąć Jak się uda to napiszę co i jak.

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •