Pokaż wyniki od 1 do 9 z 9

Temat: Problem z dławieniem się

  1. #1
    Member Avatar Slacok
    Dołączył
    maj 2013
    Postów
    51
    Motocykl
    Yamaha XTZ 660--- Yamaha XTZ 750
    Skąd
    Nysa

    Domyślnie Problem z dławieniem się

    Witam kolegów , mam problem z gaźnikami w st , problem pojawił się nagle , po pełnym seriwsie gaźników , wszystko hulało aż miło , po przejechaniu około 200 km motocykl zaczął się dusić w granicy około 2 tys obrotów , zostało wszytko jeszcze raz ustawione tak jak ma być ale niestety nic już to nie poprawiło , zostały teraz wymienione króćce ssące nowe membrany ,synchronizacja ,i jeszcze w trakcie pierwszego serwisu kompletny zestaw naprawczy gaźników tj, dysze plus uszczelki . teraz co zauważyłem że podczas dodawanie gazu na biegu jałowym bez airboxa jest widzialna lekka mgiełka paliwa z obu gaźników . St podczas jazdy w granicach 2-3 tys obrotów zaczyna się dusić prychać , po wyżej tych obrotów wszystko jest ok , i tak tez się dzieje na biegu jałowym jak trzymam obroty w granicy 2-3 tys i gdy dodam gazu moto na chwile się przydusi / Bardzo wasz proszę o jakieś porady bądź sugestie co jeszcze można zrobi i cieszyć się z dalszej jazdy , pozdrawiam

  2. #2
    Nie wylewa za kołnierz Avatar marcinjunak
    Dołączył
    sty 2010
    Postów
    5,430
    Motocykl
    KTM 950 ADV, I dream about... little more orange power :)
    Skąd
    Dęblin-Wawa
    GG
    GG: 2320727

    Domyślnie

    Jakie dysze zostały zmienione? Iglice i główne rurki emulsyjne też zmieniłeś?
    Był Junak M10, WSK125, potem xt600z i xtz750 aż w końcu przyszło nawrócenie, lc4 620 sc, exc 520, a teraz Hidden Content
    No i oczywiście WSK 125 73' jest nadal, fajnie powspominać szczeniackie czasy Hidden Content
    Hidden Content

  3. #3
    Member Avatar Slacok
    Dołączył
    maj 2013
    Postów
    51
    Motocykl
    Yamaha XTZ 660--- Yamaha XTZ 750
    Skąd
    Nysa

    Domyślnie

    Dysze wszystkie zostały wymienione wraz z iglicami i rurkami , i po wymianie tego wszystkiego , nie było żadnego problemu przez około 200 km

  4. #4
    Nie wylewa za kołnierz Avatar marcinjunak
    Dołączył
    sty 2010
    Postów
    5,430
    Motocykl
    KTM 950 ADV, I dream about... little more orange power :)
    Skąd
    Dęblin-Wawa
    GG
    GG: 2320727

    Domyślnie

    No to jeszcze raz wszystko na stół, może jakiś syf się pojawił i przypchał.
    Był Junak M10, WSK125, potem xt600z i xtz750 aż w końcu przyszło nawrócenie, lc4 620 sc, exc 520, a teraz Hidden Content
    No i oczywiście WSK 125 73' jest nadal, fajnie powspominać szczeniackie czasy Hidden Content
    Hidden Content

  5. #5
    Member Avatar Slacok
    Dołączył
    maj 2013
    Postów
    51
    Motocykl
    Yamaha XTZ 660--- Yamaha XTZ 750
    Skąd
    Nysa

    Domyślnie

    gaźniki wyczyszczone i ustawione po raz kolejny , niczego się nie dopatrzyłem , ale jedno co zauważyłem to po odpalenia motocykla bez filtrów powietrza (filtry mam nowe) motocykl pracował tak jak powinien , nie dławił się . Ale po rozgrzaniu go i założeniu airboxa zaczął się znowu dusić i teraz sam nie wiem , czy to przez nagrzanie , czy przez filtry powietrza , niestety nie mogłem już drugi raz sprawdzić jak chodzi bez filtrów powietrza , jedna rzecz która mi się rzuciła w oczy to pęknięte gumki przy zaworkach od ssania , te które dociskają korpusu gaźnika , i pytanie takie co może w dalszym ciągu być tego powodem . Pozdrawiam

  6. #6
    Nie wylewa za kołnierz Avatar marcinjunak
    Dołączył
    sty 2010
    Postów
    5,430
    Motocykl
    KTM 950 ADV, I dream about... little more orange power :)
    Skąd
    Dęblin-Wawa
    GG
    GG: 2320727

    Domyślnie

    Ale musisz ustawić wszystko z założonym airboxem, no i sprawdź czy ssanie się cofa do końca.
    Był Junak M10, WSK125, potem xt600z i xtz750 aż w końcu przyszło nawrócenie, lc4 620 sc, exc 520, a teraz Hidden Content
    No i oczywiście WSK 125 73' jest nadal, fajnie powspominać szczeniackie czasy Hidden Content
    Hidden Content

  7. #7
    Member Avatar Slacok
    Dołączył
    maj 2013
    Postów
    51
    Motocykl
    Yamaha XTZ 660--- Yamaha XTZ 750
    Skąd
    Nysa

    Domyślnie

    tak też zrobię , ale dopiero w sobotę .

  8. #8
    Junior Member
    Dołączył
    wrz 2018
    Postów
    9
    Skąd
    Kraków

    Domyślnie

    Miałem dokładnie tak samo. Po rozgrzaniu kichał i prychał przy przyśpieszaniu w ok. 2-3 tys. obr. U mnie skorodowane były połączenia cewki z przewodem WN. Założyłem cewkę używkę od TDM + nowe kable BERU i problem się rozwiązał.

  9. #9
    Member Avatar Lis
    Dołączył
    wrz 2017
    Postów
    210
    Motocykl
    FJ1100-47F'85 -------------------------- XTZ750-3LD'93
    Skąd
    Ruda Śląska

    Domyślnie

    Aby sprawdzić korozję w obwodzie WN wystarczy zmierzyć oporność pomiędzy fajkami. Mój pomiar. Powinna mieścić się w granicach 30-40 kOhm. Service manual podaje oporności dla fajek i cewki. Jeśli oporność jest ok, to powodem może być sama cewka. Uszkodzone cewki często mają tak, że na zimno działają prawidłowo, na gorąco pojawiają się problemy. Najszybciej to sprawdzić przez podmianę.
    Ostatnio edytowane przez Lis ; Wczoraj o 21:55

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •