Pokaż wyniki od 1 do 9 z 9

Temat: Stukające lagi przy odbiciu

  1. #1
    Globtroter Kielecczyzny Avatar Tomur
    Dołączył
    sty 2010
    Postów
    511
    Motocykl
    Ural, XTZ 660
    Skąd
    Kielce

    Domyślnie Stukające lagi przy odbiciu

    Cześć!

    Walczyłem ze stukaniem przodu na wertepach (motocykl XTZ 660).
    Doszedłem do tego że lagi stukają jak w pełni się wysuną przy odbiciu, np jak wjadę w dziurę taką że koło idzie w dół. Albo do gładkiej gruntówce z jakimiś ostrymi przeszkodami (np. wystające korzenie). Na dużych muldach czy przy hamowaniu jest cisza.
    Łożyska główki ramy wykluczyłem (rozbierałem regulowałem).
    Nie dawno wymieniałem uszczelniacze (i łożyska sterowe-dlatego luz na tych łożyskach korygowałem w pierwszym rzędzie). Tuleje ślizgowe były ok (teflon).
    Lak bujam lagami na pełnym rozciągnięciu (na centralce) to coś w nich postukuje.

    Spotkaliście się z czymś takim?
    Tuleje ślizgowe dają minimalny luz którego nie czuć ale słychać??
    A może zawór olejowy może stukać?? (tu nie wiem czy nie wymyślam bo nie kojażę tam jest coś takiego jak na rys "Check Valve Passage).
    http://racetech.com/html_files/DampingRodForks.HTML

    Z góry dzięki za podpowiedzi.
    Nie chcę teraz tego rozbierać. Może po sezonie to zrobię. Ale zaczyna mnie to wkurzać. Jak jadą po jakiejś twardej gruntówce to mam stukanie co chwilę. I jeszcze te wibrujące plastiki z którymi walczę jak z wiatrakami

    Pozdrawiam
    Tomek

  2. #2
    Pozytywny człowiek lasu Avatar czeczen
    Dołączył
    sie 2010
    Postów
    1,788
    Motocykl
    MZ-ka
    Skąd
    CK K-ce

    Domyślnie

    Też kiedyś szukałem przyczyny stukotu.... znalazłem ale nie w lagach _ tam niespecjalnie ma co stukać. Przyczyną były wyrobione prowadnice zacisków _sprawdzałeś?

  3. #3
    Pozytywny człowiek lasu Avatar czeczen
    Dołączył
    sie 2010
    Postów
    1,788
    Motocykl
    MZ-ka
    Skąd
    CK K-ce

    Domyślnie

    .... nie mogę już edytować.
    Gdyby to faktycznie lagi - to jedyne co przychodzi mi do głowy - możesz mieć strasznie uklepane sprężyny i w przypadku gdy dystanse nie stykają się z korkiem lagi może być stuknięcie przy odbiciu- ale to czysta teoria.

  4. #4
    Guru Member Avatar Lis
    Dołączył
    wrz 2017
    Postów
    1,000
    Motocykl
    FJ1100-47F'85 -------------------------- XTZ750-3LD'93
    Skąd
    Ruda Śląska

    Domyślnie

    Mierzyłeś wysokość sprężyn? Service Manual podaje wymiar graniczny.
    W zasadzie jeśli wszystko skręciłeś prawidłowo to chyba powyższa teoria czeczena jest jedyną słuszną.
    Nie miałeś problemu, żeby wkręcić korki? Proponuję coś (gr. 1-2cm) podłożyć pod korki i sprawdzić w terenie.

  5. #5
    Nie wylewa za kołnierz Avatar marcinjunak
    Dołączył
    sty 2010
    Postów
    5,750
    Motocykl
    KTM 790 ADV, I dream about... little more orange power :)
    Skąd
    Dęblin-Wawa
    GG
    GG: 2320727

    Domyślnie

    Obie rzeczy bardzo łątwo sprawdzić, demontujesz zacisk i koło i poczujesz wtedy jak będziesz nawet ręką chciał nacisnąć lagę w górę, jak sprężyna będzie za krótka będziesz czuł luz na początku.
    Był Junak M10, WSK125, potem xt600z i xtz750 aż w końcu przyszło nawrócenie, lc4 620 sc, exc 520, a teraz Hidden Content
    No i oczywiście WSK 125 73' jest nadal, fajnie powspominać szczeniackie czasy Hidden Content
    Hidden Content

  6. #6
    Globtroter Kielecczyzny Avatar Tomur
    Dołączył
    sty 2010
    Postów
    511
    Motocykl
    Ural, XTZ 660
    Skąd
    Kielce

    Domyślnie

    Czeczen, myślałem że to może zaciski ale nie. Próbowałem wyjeżdżać w dziury przychamowujac i też stuka.
    Lis, sprężyny maja fabryczna długość i górne korki muszę sporo wciskać.
    Popatrzę jak piszesz Junak, zdejme koło i odkrece korki lag i zobaczę czy ma jakiś luz.
    Jak szarpię mocno za lagi na max wysuniętym zawieszenie to coś tam hałasuje. A jak bujam całym motocyklem to nie.
    Może tujeje ślizgowe (i aluminiowe golenie zawieszenia) maja minimalny luz który słychać na max rozciagnietym zawieszeniu kiedy ślizgi za blisko siedie.
    Jak zdejme koło to obadam jeszcze.
    A nie ma tam jakiegoś zaworka ojejowego który może hałsować?

  7. #7
    Globtroter Kielecczyzny Avatar Tomur
    Dołączył
    sty 2010
    Postów
    511
    Motocykl
    Ural, XTZ 660
    Skąd
    Kielce

    Domyślnie

    Czeczen, które śruby wymieniałeś w zaciskach żeby pozbyć się stuków?
    Prowadnice to znaczy te szpile na inbusy co trzymają klocki?
    To stukają klocki w zaciskach a nie całe zaciski?

    Odkręcałem koło i nie ma tam luzu po osi teleskopów.
    A luz promieniowy to ciężko zmierzyć. Muszę mocno szarpać żeby czuć.

    Albo jednak zaciski albo tuleje teflonowe.
    Akurat szpile klocków mam troczę zamęczone (powycierane od klocków) to może to.

  8. #8
    Junior Member
    Dołączył
    sty 2019
    Postów
    30
    Skąd
    Zd.Wola

    Domyślnie

    Odkopię temat.
    Udało się ustalić co było przyczyną?
    U mnie też są podobne objawy. Jak dobijam lagi na przednim hamulcu, to pod koniec jest puknięcie. Tak samo w czasie jazdy po ostrych przeszkodach typu kamienie. Na większych wybojach pracuje cicho.
    Lagi rozbierałem w zeszłym roku i sprężyny były w zakresie, stukania nie czuję w lagach kiedy położę rękę, choć nie znaczy że go tam nie ma.
    Prowadzenia zacisku muszę sprawdzić.
    Ponoć warto zeswapować lagi od czegoś innego ale mnie wystarczą póki co te, działają dla mnie wystarczająco tylko ten hałas mnie wkurza. Szczególnie daleko od domu.

  9. #9
    Globtroter Kielecczyzny Avatar Tomur
    Dołączył
    sty 2010
    Postów
    511
    Motocykl
    Ural, XTZ 660
    Skąd
    Kielce

    Domyślnie

    Dokręciłem łożyska główki ramy i stukanie jest dużo mniejsze.
    Tak szukałem tego bo łożyska niedawno wymieniałem i później dokręcałem.
    Zresztą chyba felerne te łożyska bo już miały ślady na bieżni.

    Także sugerował bym te łożyska.

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •