Pokaż wyniki od 1 do 9 z 9

Temat: Yamaha xtz 660

  1. #1
    Junior Member
    Dołączył
    kwi 2017
    Postów
    14
    Skąd
    Bytow

    Domyślnie Yamaha xtz 660

    Witam forumowiczów ,mam problem z tenerkom nie da się odpalić po dłuższym postoju Aku nowe podczas odpalania bendiks odrzuca a w silniku tak jak by były same kamienie rozebrałem pokrywkę (od strony magneta i rozrusznika tryby wyglądają ok mugł by mnie ktoś pokierować gdzie i co jak był bym bardzo wdzięczny

    - - - Zaktualizowano - - -

    Xtz 660

    - - - Zaktualizowano - - -

    Problem xtz 660

  2. #2
    Nie wylewa za kołnierz Avatar marcinjunak
    Dołączył
    sty 2010
    Postów
    5,487
    Motocykl
    KTM 950 ADV, I dream about... little more orange power :)
    Skąd
    Dęblin-Wawa
    GG
    GG: 2320727

    Domyślnie

    Autodeco działa?
    Był Junak M10, WSK125, potem xt600z i xtz750 aż w końcu przyszło nawrócenie, lc4 620 sc, exc 520, a teraz Hidden Content
    No i oczywiście WSK 125 73' jest nadal, fajnie powspominać szczeniackie czasy Hidden Content
    Hidden Content

  3. #3
    Junior Member
    Dołączył
    kwi 2017
    Postów
    14
    Skąd
    Bytow

    Domyślnie

    Nie wiem jak to sprawdzić i gdzie sie znajduje
    Attached Images

  4. #4
    Guru Member Avatar Prince
    Dołączył
    wrz 2012
    Postów
    1,197
    Motocykl
    XTZ660 92r XR650R
    Skąd
    Kraków <-> Warszawa

    Domyślnie

    To jest chyba juz ta chwila kiedy ktoś musi zostać tym złym

    Lysek 300 oddaj to komuś ogarniętemu zanim narobisz szkód.

  5. #5
    Pozytywny człowiek lasu Avatar czeczen
    Dołączył
    lip 2010
    Postów
    1,761
    Motocykl
    MZ-ka
    Skąd
    CK K-ce

    Domyślnie

    Junak nadzwyczaj delikatnie podszedł do sprawy.........

    W pierwszym poście, pisanym w jakimś dziwnym dialekcie - objawy wskazują na łożysko jednokierunkowe - popieram przedmówcę!

  6. #6
    Junior Member
    Dołączył
    kwi 2017
    Postów
    14
    Skąd
    Bytow

    Domyślnie

    Jak takie łożysko sprawdźić

  7. #7
    Nie wylewa za kołnierz Avatar marcinjunak
    Dołączył
    sty 2010
    Postów
    5,487
    Motocykl
    KTM 950 ADV, I dream about... little more orange power :)
    Skąd
    Dęblin-Wawa
    GG
    GG: 2320727

    Domyślnie

    Cytat Napisał Lysek 300 Zobacz post
    Jak takie łożysko sprawdźić
    Trzeba zdjąć magneto.
    Był Junak M10, WSK125, potem xt600z i xtz750 aż w końcu przyszło nawrócenie, lc4 620 sc, exc 520, a teraz Hidden Content
    No i oczywiście WSK 125 73' jest nadal, fajnie powspominać szczeniackie czasy Hidden Content
    Hidden Content

  8. #8
    Junior Member
    Dołączył
    kwi 2017
    Postów
    14
    Skąd
    Bytow

    Domyślnie

    No właśnie czytałem trochę na innych forach potrzebny będzie ściągacz żeby zdjąć magneto.Dam sobie chyba spokój z tym i poszukam jakiegoś magika ,dodam tylko że wszystkie tryby od rozrusznika są całe a dźwięk przy odpalaniu jest taki jak by był uszkodzona zębatka ,podczas gaszenia nie zawsze ale było słychać metaliczne stuknięcie

  9. #9
    Nie wylewa za kołnierz Avatar marcinjunak
    Dołączył
    sty 2010
    Postów
    5,487
    Motocykl
    KTM 950 ADV, I dream about... little more orange power :)
    Skąd
    Dęblin-Wawa
    GG
    GG: 2320727

    Domyślnie

    To poczytaj jeszcze o sprzęgle jednokierunkowym rozrusznika.
    Był Junak M10, WSK125, potem xt600z i xtz750 aż w końcu przyszło nawrócenie, lc4 620 sc, exc 520, a teraz Hidden Content
    No i oczywiście WSK 125 73' jest nadal, fajnie powspominać szczeniackie czasy Hidden Content
    Hidden Content

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •