Pokaż wyniki od 1 do 3 z 3

Temat: Yamaha xtz 660 problem z rozrusznikiem/odpaleniem

  1. #1
    Junior Member
    Dołączył
    lip 2017
    Postów
    22
    Skąd
    Wrocław

    Domyślnie Yamaha xtz 660 problem z rozrusznikiem/odpaleniem

    Myślałem że to wina akumulatora wieć kupiłem nowy ale nic to nie dało tak jak na filmiku nie chce palić tylko pstryka
    https://www.youtube.com/watch?v=O5O1...rzFoTQ&index=1

  2. #2
    Senior Member
    Dołączył
    lip 2013
    Postów
    396
    Motocykl
    XTZ 660 '92, LC4 640 '03
    Skąd
    Kraków

    Domyślnie

    Sprawdz kable przy bezpieczniku na klemie aku, lubią sparcieć ze starości i wtedy w momencie odpalania jest taki dźwięk lub całkowcie odcina prąd
    Pomarańczowa gorączka rośnie... XTZ 660 i LC4 640

  3. #3
    Nie wylewa za kołnierz Avatar marcinjunak
    Dołączył
    sty 2010
    Postów
    5,512
    Motocykl
    KTM 950 ADV, I dream about... little more orange power :)
    Skąd
    Dęblin-Wawa
    GG
    GG: 2320727

    Domyślnie

    Ja tam żadnego pukania nie słyszę. Podłącz rozrusznik na krótko. Jak działa to szukaj dalej od przełącznika po przekaźnik rozrusznika.
    Był Junak M10, WSK125, potem xt600z i xtz750 aż w końcu przyszło nawrócenie, lc4 620 sc, exc 520, a teraz Hidden Content
    No i oczywiście WSK 125 73' jest nadal, fajnie powspominać szczeniackie czasy Hidden Content
    Hidden Content

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •