Strona 2 z 2 PierwszyPierwszy 1 2
Pokaż wyniki od 21 do 37 z 37

Temat: Nie pali na jeden cylinder

  1. #21
    Member Avatar swebo
    Dołączył
    lut 2019
    Postów
    105
    Motocykl
    XTZ 750
    Skąd
    Cieszyn

    Domyślnie

    Cytat Napisał Lis Zobacz post
    pytasz o pomiary a potem ich nie robisz... .
    Pisałem że podmieniłem całe kable, fajki wraz z cewką i to samo.
    Z kolei..., moje w innej XTZ-cie, działają prawidłowo

    Ale dzięki wielkie za wspólne szukanie, na prawdę to doceniam... i łatwo się nie poddam.

    Teraz tak sobie myślę o statorze stąd zapytanie.
    Szukałem w Serwisówce, ale nie znalazłem, dajcie znać, jak dokładnie zmierzyć oporności alt. na tych trzech białych kablach wychodzących z silnika?
    Ostatnio edytowane przez swebo ; 01 sierpień 2019 o 08:03

  2. #22
    Senior Member Avatar Lis
    Dołączył
    wrz 2017
    Postów
    378
    Motocykl
    FJ1100-47F'85 -------------------------- XTZ750-3LD'93
    Skąd
    Ruda Śląska

  3. #23
    Member Avatar swebo
    Dołączył
    lut 2019
    Postów
    105
    Motocykl
    XTZ 750
    Skąd
    Cieszyn

    Domyślnie

    Ooo, super, dzieki....

  4. #24
    Guru Member Avatar piotr13
    Dołączył
    lut 2010
    Postów
    1,528
    Motocykl
    xtz 660 xj 900 S
    Skąd
    kościan

    Domyślnie

    Nie bardzo widzę związek,tzn przy sprawnych cewkach, świecach i przewodach WN silnik będzie pracował poprawnie nawet bez alternatora i ładowania?
    Jeżeli jest jeden cylinder to pozostaje tylko jeden wybór...
    Jeżeli jest wybór to mogą być nawet cztery...

  5. #25
    Member Avatar swebo
    Dołączył
    lut 2019
    Postów
    105
    Motocykl
    XTZ 750
    Skąd
    Cieszyn

    Domyślnie

    Cytat Napisał piotr13 Zobacz post
    Nie bardzo widzę związek,tzn przy sprawnych cewkach, świecach i przewodach WN silnik będzie pracował poprawnie nawet bez alternatora i ładowania?
    no tak, muszę się zgodzić, ale żeby zaczął pracować - musi dostać iskrę, a ta ewidentnie jest słaba.
    napięcie na cewkę 12V, przy kręceniu spada na 10V, no i niby OK, bo w tym momencie pracuje tylko akumulator?

  6. #26
    Guru Member Avatar piotr13
    Dołączył
    lut 2010
    Postów
    1,528
    Motocykl
    xtz 660 xj 900 S
    Skąd
    kościan

    Domyślnie

    Zapłon jest bateryjny więc alternator nic do iskry tu nie ma. Może ewentualnie jakieś zakłócenia dawać ale dlaczego tylko na ten jeden cylinder?
    Jeżeli jest jeden cylinder to pozostaje tylko jeden wybór...
    Jeżeli jest wybór to mogą być nawet cztery...

  7. #27
    Member Avatar swebo
    Dołączył
    lut 2019
    Postów
    105
    Motocykl
    XTZ 750
    Skąd
    Cieszyn

    Domyślnie

    Cytat Napisał piotr13 Zobacz post
    Zapłon jest bateryjny więc alternator nic do iskry tu nie ma. Może ewentualnie jakieś zakłócenia dawać ale dlaczego tylko na ten jeden cylinder?
    hmm, no właśnie, tak się uparłem i iskra jest zdecydowanie słabsza niż w innej XTZ-cie...

  8. #28
    Member
    Dołączył
    gru 2010
    Postów
    161
    Motocykl
    xtz 750
    Skąd
    warszawa

    Domyślnie

    A jak odłączysz lewy cylinder to prawy chodzi normalnie ?

  9. #29
    Member Avatar swebo
    Dołączył
    lut 2019
    Postów
    105
    Motocykl
    XTZ 750
    Skąd
    Cieszyn

    Domyślnie

    Cytat Napisał znikopis Zobacz post
    A jak odłączysz lewy cylinder to prawy chodzi normalnie ?
    to jest tak, że:
    jak odłączę prawy - to lewy idzie, niewiele słabiej, ale działa
    jak odłączę lewy - to gaśnie od razu

    Dodatkowo, jak chwile pochodzi, to czuć że lewy robi się ciepły, prawy pozostaje zimny...

  10. #30
    Member
    Dołączył
    lis 2016
    Postów
    64
    Skąd
    Opole

    Domyślnie

    Tak szczerze, to przeczytałem cały temat i skoro lewy zawsze pracuje a prawy zawsze kuleje to raczej ani to gaźnik ani prąd a coś z silnikiem. Gdyby było inaczej to problem by się przenosił między cylindrami. Rozrząd jest dobrze ustawiony?

  11. #31
    Member Avatar swebo
    Dołączył
    lut 2019
    Postów
    105
    Motocykl
    XTZ 750
    Skąd
    Cieszyn

    Domyślnie

    Cytat Napisał Skoti Zobacz post
    Tak szczerze, to przeczytałem cały temat i skoro lewy zawsze pracuje a prawy zawsze kuleje to raczej ani to gaźnik ani prąd a coś z silnikiem. Gdyby było inaczej to problem by się przenosił między cylindrami. Rozrząd jest dobrze ustawiony?
    Tak, ale dam znać bo mam raczej problem z iskrą
    Na + z cewki dziś kilka razy pokazał się minus
    Jutro robię nową nitkę pomiędzy modułem/zasilaniem/a cewką, pomijając czujnik stopki...

    Na pewno dam znać

  12. #32
    Senior Member
    Dołączył
    sie 2010
    Postów
    570
    Motocykl
    XTZ 850 ST '95, Toffik z sercem 250
    Skąd
    Warszawa/Zamość
    GG
    GG: 2719288

    Domyślnie

    Cewka zapłonowa jest jedna, dla obu cylindrów, więc jeśli przewody WN są dobre, a zamiana miejscami fajek nic nie daje, to nie problem z zapłonem.
    Jeśli kompresja na obu garach jest prawidłowa, tak jak luzy zaworowe, to nie może to być nic innego, niż gaźnik.
    Ale z lektury całego tematu wnioskuję, że jednak coś przeoczyłeś w samym silniku.
    A może masz założone wałki rozrządu od 4TX?

  13. #33
    Guru Member Avatar piotr13
    Dołączył
    lut 2010
    Postów
    1,528
    Motocykl
    xtz 660 xj 900 S
    Skąd
    kościan

    Domyślnie

    Chodziło by to bezkolizyjnie?
    Jeżeli jest jeden cylinder to pozostaje tylko jeden wybór...
    Jeżeli jest wybór to mogą być nawet cztery...

  14. #34
    Senior Member Avatar Lis
    Dołączył
    wrz 2017
    Postów
    378
    Motocykl
    FJ1100-47F'85 -------------------------- XTZ750-3LD'93
    Skąd
    Ruda Śląska

    Domyślnie

    Co tam, jak tam? swebo, jakieś wnioski? Ogarnąłeś?

  15. #35
    Member Avatar swebo
    Dołączył
    lut 2019
    Postów
    105
    Motocykl
    XTZ 750
    Skąd
    Cieszyn

    Domyślnie

    zobaczymy, właśnie dziś będę składał.

    Ogólnie postawiłem na prąd, cała wiązka rozebrana i sprawdzanko kabel po kablu.

    Powód:
    na +sie cewki, nie wielkie przebicie masy.
    Prawdopodobnie robi to luz, teraz trzeba dojść czy czujnik, czy gdzieś po drodze do żarówki...

  16. #36
    Senior Member Avatar Lis
    Dołączył
    wrz 2017
    Postów
    378
    Motocykl
    FJ1100-47F'85 -------------------------- XTZ750-3LD'93
    Skąd
    Ruda Śląska

    Domyślnie

    Trzymam kciuki i miernik w gotowości... żeby w końcu zrobić Ci te podstawowe pomiary

  17. #37
    Member Avatar swebo
    Dołączył
    lut 2019
    Postów
    105
    Motocykl
    XTZ 750
    Skąd
    Cieszyn

    Domyślnie

    Reasumując, było przebicie + do masy z czujnika luzu.
    Gaźniki zmienione na te z TDM-y.
    Oczywiście rozpołowione, wyczyszczone... Iglice zostały z TDM-y, dysze /wszystkie/ zostały z TDM-y
    Poziom paliwa ustawiony jak w XTZ - 110mm
    Cała wiązka rozebrana i przegląd, nic nie znalazłem, po za tym co wyżej, ale już nie drążę tematu /nawet nie chcę wiedzieć co było.. ;-)/

    Fura idzie jak dzida, pali od strzała na dwa gary zimna czy ciepła...

    Dzięki wielkie wszystkim za pomoc i zaangażowanie w temacie...
    Ostatnio edytowane przez swebo ; 06 sierpień 2019 o 19:32

Strona 2 z 2 PierwszyPierwszy 1 2

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •