Pokaż wyniki od 1 do 2 z 2

Temat: Problem z odpalaniem

  1. #1
    Junior Member
    Dołączył
    sie 2020
    Postów
    3
    Motocykl
    XTZ660
    Skąd
    Mielec

    Domyślnie Problem z odpalaniem

    Cześć wszystkim,

    Od niedawna posiadam XTZ660 95r. 35kW. Motocykl po wykonanym remoncie góry silnika. 33k km na liczniku.

    Mam problem z odpalaniem motocykla. Zaczęło się ok. 500 km temu. Próbowałem go odpalić (przypadkowo na zakręconym kraniku paliwa), a następnie z odkręconym - bez skutku. Rozrusznik kręci, ale nie odpala. Sprawdziłem świece, filtr powietrza, wężyk dopływu paliwa do kranika - wszystko ok. Motocykl pojechał na serwis tj. czyszczenie gaźników, wymiana uszczelnień w gaźnikach, czyszczenie zbiornika (który ostatecznie był czysty). XTZ zaczęła normalnie odpalać.

    Po przejechaniu ok. 500 km sytuacja podobna, znowu spróbowałem go odpalić zapominając o przekręceniu kranika, później z odkręconym i znowu motocykl nie pali. Świeca ok, akumulator kręci. Paliwo jest.

    Macie może jakieś sugestie gdzie szukać przyczyny?

    Z góry dziękuję za pomoc.

  2. #2
    Guru Member Avatar piotr13
    Dołączył
    lut 2010
    Postów
    1,673
    Motocykl
    xtz 660 xj 900 S
    Skąd
    kościan

    Domyślnie

    W pompie paliwa. Spróbuj przy pełnym zbiorniku paliwa uruchamiać z pominięciem pompy.
    Jeżeli jest jeden cylinder to pozostaje tylko jeden wybór...
    Jeżeli jest wybór to mogą być nawet cztery...

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •